- 2 -

2D View

IconDTM View
IconDTM View - Data Navigation
IconDTM View Lighting
IconDTM View - View Settings
IconDMT View Zoom
IconDTM View Pan
IconResult View - View Settings
IconResult View Zoom
IconResult View Pan

- A -

Above Surface

Account

Account Details

Active

Active Surface

IconActive Surface
IconActive Surface

Add

Add Data

Adjust Coordinates

Adjust Elevations

Agreement

All

Area

IconArea
IconGrid Area Volume

ASCII

IconFile
IconImport Data
IconImport Data - ASCII
IconExport Data - ASCII

Audit

IconAudit Nodes
IconAudit Inside Area
IconAudit Nodes Outside Area

Audit Nodes

IconAudit Inside Area
IconAudit Nodes Outside Area

Auto release

Automatic

IconAutomatic
IconAutomatic Run Mode

Automatic Deposition

Automatic Licence Release

Automatic Run

Axes

IconDTM View Axes Options
IconResult View Axes Options

- B -

Beach Cyclone Deposition

Beach Cyclone Deposition Results

Beach extent

Beach Length

Beach Profile

IconBeach Profile Data Fields
IconEditing 
IconProfile Types
IconLiner Profile
IconDefined Profile
IconMaster Profile (Constant Slope)
IconNon-linear Beach Profile Tool
IconComplex Beach Profile
IconExtent

Beach Profile Data Tab

Beach Profile Models

Beach Profile Types

Beach Profiles

Beach Proifle

Beach shape factor

Below Surface

Bental

Blight

IconEquation
IconNon-linear Beach Profile Tool

Boundary String

Break Lines

IconBreak Lines
IconSurfaces

- C -

Centreline

IconDownstream/Centreline
IconDeposition Embankment

Centre-line

Change User

Clear

IconClear
IconClear Previous Run Results

Clear Deposition Results

Clear Results

Clipboard

IconCopy Data
IconCopy View Image

Coincident Nodes

Comma Delimited Format

Comma Delimited Format (csv)

Company

Company Account

IconRegistration
IconCompany Data/Account

Company Data

Complex

Complex Beach Profile

Complex Beach Profle

Complex Profile

Constant Slope

Constrain

Contact us

Conversion

Copy

Copy Data

Copy Images

Copy Node Elevations

Copy Node Values

Cross Section Data Dialog

Cross Sections

csv

IconImport Data
IconExport Data

Curve

Custom

Custom Data Format

Customise

Cyclone

IconUpstream
IconDownstream/Centreline
IconManual
IconAutomatic

Cyclone Deposition

IconCyclone Deposition
IconDeposition Embankment

Cyclone Underflow

- D -

Data

IconData
IconData
IconImport Data - ASCII
IconImport Data - DXF - Surface
IconExport Data
IconExport Data - ASCII
IconExport Data - DXF
IconTranslate

Data Editing

Data Fields

IconNode Data Fields
IconNode Editing
IconData Fields
IconRaise Elevation Data Fields
IconRaise Elevation Editing
IconVector Slope Data Fields
IconVector Slope Editing
IconBeach Profile Data Fields
IconMaterial Data Fields
IconMateial Editing
IconSupernatant Pond Data Fields
IconDeposition Node Data Fields
IconEditing
IconDeposition Path Data Fields
IconDeposition Path Editing
IconDeposition Line Data Fields
IconDeposition Line Editing
IconData Fields
IconString Data Fields
IconString Editing

Data Format

IconDefault
IconCustom Data Format

Data Formats

IconEdit
IconData Formats

Data Grid

IconData Grid
IconData Grid
IconEdit
IconInsert Data
IconDelete Data
IconData

Data Lists

Data Management

IconImport Data - ASCII
IconImport Data - DXF - Surface
IconExport Data
IconExport Data - ASCII
IconExport Data - DXF
IconData Verification

Data Menu

Data Page

Data Tabs

Data Type

IconEdit
IconData Type Toolbar
IconNodes (Surface)
IconRaise Elevations
IconSupernatant Pond
IconSupernatant Pond Editing
IconEditing
IconRaise Data

Data Types

IconData
IconData Types
IconNode Data Fields
IconNode Editing
IconNode Operations
IconAdjust Node Elevations
IconCoincident Node Check
IconAudit Nodes
IconDelete Nodes
IconNode Values
IconDelete All Node Values
IconNode Value Manager
IconIdentify and Manipulate Nodes
IconElements (Triangles)
IconData Fields
IconDelete Elements
IconRefine Elements
IconRaise Elevation Data Fields
IconRaise Elevation Editing
IconVector Slope
IconVector Slope Data Fields
IconVector Slope Editing
IconBeach Profile
IconBeach Profile Data Fields
IconMaterials
IconMaterial Data Fields
IconMateial Editing
IconSupernatant Pond Data Fields
IconDeposition Node
IconDeposition Node Data Fields
IconEditing
IconDeposition Path
IconDeposition Path Data Fields
IconDeposition Path Editing
IconDeposition Line
IconDeposition Line Data Fields
IconDeposition Line Editing
IconDeposition Sequence/Elevation
IconSet Deposition Sequence
IconManual Deposition
IconDeposition Vector
IconStrings
IconString Data Fields
IconString Editing
IconString: Long Section
IconString Cross Sections
IconString Surface Slope
IconTranslate
IconNode Value Shading

Data Verification

Default

Default Data Format

Default Shading

Default Value Shading

Define Map Projection

Defined

Defined Beach Profiles

Defined Profile

IconProfile Models
IconDefined Profile

Delauney

Delete

IconDelete Data
IconDelete Data
IconDelete Nodes
IconIdentified
IconDelete Identified Nodes
IconDelete Elements

Delete All

Delete Data

IconDelete Data
IconDelete Data

Delete Identified Nodes

Delete Node Values

Delete Nodes

Deposition

IconDepositionToolbar
IconRaise Elevation Editing
IconDeposition Sequence/Elevation
IconSet Deposition Sequence
IconManual Deposition
IconResult (Depostion)
IconUpstream
IconDownstream/Centreline
IconDeposition Embankment
IconDeposition Wizard

Deposition Colour

Deposition Embankment

IconDeposition Embankment
IconManual
IconAutomatic

Deposition Images

Deposition Intervals

Deposition Line

IconEditing
IconDeposition Line
IconDeposition Line Data Fields
IconDeposition Line Editing
IconDeposition Line

Deposition Line Options

Deposition Modelling

IconTailings Deposition Modelling
IconDeposition Modelling
IconCyclone Deposition
IconUpstream
IconDownstream/Centreline
IconBoundary String
IconModel Performance
IconManual Run Mode
IconAutomatic Run Mode
IconRunning a Deposition Model
IconDetailed
IconRaise Surface

Deposition Node

IconDeposition Node
IconDeposition Node Data Fields
IconDeposition Node

Deposition Node Options

Deposition Path

IconDeposition Path
IconDeposition Path Data Fields
IconDeposition Path Data Fields
IconDeposition Path Data Fields
IconDeposition Path Editing

Deposition Point

IconRaise Elevation Editing
IconDeposition Path Data Fields

Deposition Pond

Deposition Raise

IconPond Generation
IconRunning a Deposition Model
IconRaise

Deposition Results

IconResult (Depostion)
IconCustomise Output
IconLoad Previous Run Results
IconClear Previous Run Results
IconDeposition Results
IconSummary
IconRaise

Deposition Resutls

Deposition Sequence

Deposition Shading

Deposition Structure

Deposition Surface

IconDeposition Surface
IconRaise Surface

Deposition Toolbar

Deposition Vector

IconDeposition Node
IconDeposition Node Data Fields
IconEditing
IconDeposition Path
IconDeposition Path Data Fields
IconDeposition Path Editing
IconDeposition Line
IconDeposition Line Data Fields
IconDeposition Line Editing
IconManual Deposition

Deposition Vectors

IconDeposition Sequence/Elevation
IconSet Deposition Sequence
IconDeposition Vector

Deposition Video

Deposition Wizard

Depostion Elevation

Detailed Results

Dialog

IconReporting
IconTotal Volume

Dialogs

Digital terrain modelling

Dimensionless Beach Profile

Downstream

IconDownstream/Centreline
IconDeposition Embankment

Downstream/Centreline Cyclone Deposition

Drag

Drag Data

Drape

Drawing Exchange Format

DTM

DTM View

IconDTM View
IconView Order (2D View)
IconDTM View - Data Navigation
IconAdd Data
IconDTM View Lighting
IconDTM View - View Settings
IconDMT View Zoom
IconDTM View Pan
IconDTM View Object Snap
IconResult View - View Settings
IconResult View Zoom
IconResult View Pan
IconData
IconRaise Surface

DTM View Data Editing

DTM View Settings

IconDTM View - View Settings
IconResult View - View Settings

Duplicate Nodes

DXF

IconFile
IconImport Data
IconImport Data - DXF - Surface
IconExport Data
IconExport Data - DXF

- E -

Ediiting

Edit

IconAdd Data
IconInsert Data
IconDelete Data
IconDrag Data
IconData

Edit Data

Editing

IconData
IconEditing 
IconSupernatant Pond Editing
IconEditing

Element

IconElement Toolbar
IconDTM View Element Options
IconData Fields
IconAdd
IconDelete Elements
IconRefine Elements
IconSwap Diagonal

Element Operation

IconOperations
IconAdd
IconDelete Elements
IconRefine Elements
IconSwap Diagonal

Element Operations

Element Shading

IconView Options Dialog
IconProperty Editor
IconProperty Editor

Element Toolbar

Elements

IconNodes (Surface)
IconElements (Triangles)
IconOperations

Elevation

Elevation Control

Elevation Offset

Elevation Shading

IconView Options Dialog
IconProperty Editor
IconProperty Editor

Elevation Step

Elevations

Embankment

IconEmbankemnt Results
IconEmbankments
IconEmbankment Wizard
IconDeposition Embankment
IconManual
IconAutomatic

Embankment Results

Embankment Wizard

IconEmbankments
IconEmbankment Wizard

Environment

IconRift TD Environment
IconMain Menu
IconToolbars
IconNavigation Toolbar
IconElement Toolbar
IconSurface Model Toolbar
IconDepositionToolbar
IconWizard
IconView Toolbar
IconCopy Data
IconData Page
IconData Grid
IconView Page
IconDTM View
IconDTM View - Data Navigation
IconEdit Data
IconDTM View - View Options
IconDTM View Axes Options
IconDTM View Node Options
IconDTM View Element Options
IconDTM View String Options
IconDTM View Pond Options
IconDTM View - View Settings
IconResult View - View Settings
IconResult View Axes Options
IconShortcut Keys
IconProperty Editor
IconProject Information
IconData Tabs

Environment Data

Environment Options

IconEdit
IconEnvironment Options
IconEnvironment Data

Exchange

Existing Company Account

Expiry

Export

IconFile
IconData
IconExport Data
IconExport Data - ASCII
IconExport Data - DXF
IconExport Data - Rift Surface File

Export ASCII Data

Export DXF Data

Export DXFData

Extend

Extend Start Elevation

Extend to Surface

Extent

- F -

Features

File

File Extensions

File Type

Formats

- G -

Generate Grid

Generate Node Grid

Generating

Glossary

Google Earth

Grid

IconNode Grid
IconGrid Area Volume

Grid Area

Grid Area Volume

Grid Boundary

Grid Volumes

- H -

Help

- I -

Identified

Identify

IconNode Toolbar
IconIdentify Node Toolbar
IconIdentify Nodes
IconIdentify Nodes Inside Area
IconIdentify Nodes Outside Area
IconBelow Surface
IconAbove Surface
IconIdentify Nodes - Elevation
IconIdentify Nodes - No Element
IconIdentify All Nodes
IconInvert Identified Nodes
IconClear
IconManipulate
IconManipulate Identified Node Coordinates
IconSet ID Node Elevations
IconDelete Identified Nodes

Identify and Manipulate

Identify Nodes

Imperial

IconUnits
IconImperial/Metric Conversion

Import

IconFile
IconData
IconImport Data - ASCII
IconImport Data - DXF - Surface
IconImport Data - Rift Surface File

Import ASCII Data

Import DXFData

Inactive

Initial surface

Insert

IconInsert Data
IconInsert Data

Insert Data

IconInsert Data
IconInsert Data

Inside Area

IconAudit Inside Area
IconIdentify Nodes Inside Area

Install Licence

Internet

Internet Connection

IconInternet Connection
IconProxy Data

Interpolate

Interpolate Nodes

Intervals

Invert

- J -

Join

IconJoin Strings
IconSurvey

Join Strings

- K -

Key

- L -

Licence

IconLicence Release
IconLicence Release
IconLicence Release
IconLicence Exchange

Licence Acquisition

Licence Exchange

Licence Expiry

Licence File

Licence not Found

Licence Release

Licence Status

Licensing

IconLicensing
IconRegistration
IconUser/Company Logon
IconLicence Release
IconLicence Exchange
IconLicence Expiry
IconLicence Status
IconLogon Details
IconMaintenance

Lighting

IconDTM View Lighting
IconDTM View - View Settings
IconResult View - View Settings

Linear Profile

Load Previous Results

Load Results

Logon

Logon Details

Long section

IconString: Long Section
IconLongitudinal Sections

Longitudinal section

IconString: Long Section
IconLongitudinal Sections

Longitudinal sections

IconString: Long Section
IconExtract Longitudinal Section
IconMulitple Longitundinal Sections
IconRaise Surface

- M -

Maintenance

Manipulate

Manual

IconManual
IconManual Run Mode

Manual Deposition

Manual embankment

Manual Licence Release

Manual Run

Map Projection

IconSet Map (UTM) Projection
IconDefine Map (UTM) Projection

Master Beach Profile

Master Profile

IconProfile Models
IconMaster Profile (Variable Slope)

Master profile equation

Master Profle

Materail Data Tab

Material

IconMaterial Data Fields
IconMateial Editing
IconMaterial

Material Results

Materials

Maximum tonnage

IconTarget/Maximum Tonnage
IconRunning a Deposition Model

Menu

IconData
IconStrings
IconSurface
IconDeposition
IconSurvey
IconTools
IconView
IconWindow

Menus

Merge

IconSurface Operations
IconMerge

Metric

IconUnits
IconImperial/Metric Conversion

Model Area

Model embankment

Model Options

IconEdit
IconModel Options
IconRun Options
IconSurface Options
IconDeposition Line
IconDeposition Node
IconRaise Data Options
IconResult FIle Options

Model Performance

IconAudit Nodes
IconBoundary String
IconModel Performance

Model Run

Model Volume

Modelling

IconTailings Deposition Modelling
IconDigital Terrain Modelling

Modelling task

Multi Mateial Deposition

Multi Material

IconSimultaneous Deposition
IconMulti Material Deposition

Multi-material

Multiple longitudinal sections

IconString: Long Section
IconMulitple Longitundinal Sections
IconRaise Surface

- N -

Navigation

New Node

New Node Options

New User

No Element

Node

IconNode Toolbar
IconDTM View Node Options
IconNode Editing
IconAudit Inside Area
IconAudit Nodes Outside Area
IconIdentified

Node Elevations

IconCopy Node Elevations to Values
IconCopy Node Values to Node Elevations
IconDelete Node Value Set

Node Grid

Node Operation

IconAdjust Node Elevations
IconCoincident Node Check

Node Operations

Node Options

Node Toolbar

Node Values

IconNode Values
IconCopy Node Elevations to Values
IconCopy Node Values to Node Elevations
IconDelete Node Value Set
IconDelete All Node Values
IconNode Value Manager
IconIdentify and Manipulate Nodes
IconNode Value Shading

nodes

IconIdentify Node Toolbar
IconNodes (Surface)
IconNode Data Fields
IconIdentify Nodes
IconIdentify Nodes Inside Area
IconIdentify Nodes Outside Area
IconBelow Surface
IconAbove Surface
IconIdentify Nodes - Elevation
IconIdentify Nodes - No Element
IconIdentify All Nodes
IconInvert Identified Nodes
IconClear
IconManipulate
IconManipulate Identified Node Coordinates
IconSet ID Node Elevations
IconDelete Identified Nodes
IconData Fields

Non-linear

IconBeach Profile Data Fields
IconNon-linear Beach Profile Tool

Non-linear Beach Profile Tool

- O -

Object Snap

Object Snap Settings

Offset

Offset String

Open

Open/Close

Operations

IconNode Operations
IconOperations
IconOperations
IconSurface Operations

Outside Area

IconAudit Nodes Outside Area
IconIdentify Nodes Outside Area

- P -

Pan

IconDTM View Pan
IconResult View Pan

Parallel

Parallel Deposition

IconSimultaneous Deposition
IconMulti Material Deposition

Paste

Performance

IconAudit Nodes
IconBoundary String

Plan View

Pond

IconPond Modelling
IconDTM View Pond Options
IconDefined Elevation Control
IconDefined Volume Control
IconPonds
IconPond Wizard
IconSupernatant Pond

Pond Control

IconDefined Elevation Control
IconDefined Volume Control

Pond modelling

Pond Results

IconResults
IconSupernatant Pond

Pond Transparency

Pond Wizard

IconPonds
IconPond Wizard

Pre-run surface

Previous Results

Print

Profile

Project Information

Projections

IconSet Map (UTM) Projection
IconDefine Map (UTM) Projection

Property Editor

Propety Editor

Proxy Data

IconEnvironment Options
IconProxy Data

- R -

Raise Data

Raise Data Options

IconModel Options
IconRaise Data Options

Raise Elevation

IconRaise Elevations
IconRaise Elevation Data Fields
IconRaise Elevation Editing
IconRaise Elevation Examples

Raise Elevation Examples

Raise Elevations

IconRaise Elevations
IconRaise Elevation Data Fields
IconRaise Elevation Editing
IconRaise Data Options

Raise Height

Raise Intervals

Raise Surface

Rate of Rise

Re-distribution

Refine

Registration

Registration Agreement

Registration Dialog

Release

IconLicence Release
IconLicence Release
IconLicence Release

Reporting Dialog

Restore Node Elevations

Result Detail

Result File

Result File Options

IconModel Options
IconResult FIle Options

Result Summary

Result Surface

Result View Options

Results

IconFile
IconResult (Depostion)
IconEmbankemnt Results
IconLoad Previous Run Results
IconDeposition Results
IconSummary
IconRaise
IconDetailed
IconMaterial

Rift Surface

IconImport Data - Rift Surface File
IconExport Data - Rift Surface File

Rift Surface File

IconImport Data - Rift Surface File
IconExport Data - Rift Surface File

RiftXone

Run

IconDeposition
IconRun Options
IconManual Run Mode
IconAutomatic Run Mode

Run Menu

Run Options

- S -

Save

Scale

Scaling

IconScale Data
IconUnits

Sequence

Serial Deposition

Set  Elevations

Set Map Projection

Settings

Shortcut

Shortcut Keys

Simultaneous Deposition

IconSimultaneous Deposition
IconMulti Material Deposition

Slope

IconVector Slope Editing
IconSlope Analysis

Slope Analysis

Software Registration

Status

IconStatus Bar
IconSatus

Status Bar

Store Node Elevations

String

IconStrings
IconDTM View String Options
IconString Extend to Surface

String Menu

String Operation

IconOpen/Close Strings
IconJoin Strings
IconParallel String
IconString Drape
IconString Extend to Surface
IconString Interpolate Nodes
IconAdd String Toe Points
IconString Cross Sections
IconString Surface Slope

String Operations

Strings

IconStrings Toolbar
IconStrings
IconString Data Fields
IconString Editing
IconOperations
IconOpen/Close Strings
IconJoin Strings
IconParallel String
IconString Drape

Style

Summary

Supernatant Pond

IconSupernatant Pond
IconSupernatant Pond Data Fields
IconSupernatant Pond Editing
IconDefined Elevation Control
IconDefined Volume Control
IconResults
IconSupernatant Pond
IconEditing

Supernatant Pond Options

Supernatant Pond Results

IconResults
IconSupernatant Pond

Surface

IconData Fields
IconBreak Lines
IconActive Surface
IconSlope Analysis

Surface Area

Surface Development Options

Surface Merge

Surface Model

IconSurface
IconSurface Model Toolbar
IconSlope Analysis
IconMerge

Surface Model Menu

Surface Model Toolbar

Surface Modelling

Surface Modelling Features

Surface Operations

IconSurfaces
IconSurface Operations

Surface Options

Surface Property Editor

IconProperty Editor
IconProperty Editor

Surface Shading

IconSurfaces
IconSurface Shading
IconView Options Dialog
IconProperty Editor
IconSurface Options
IconProperty Editor

Surface Shading Dialog

Surface Slope

Surface Volumes

Surfaces

IconProject Information
IconSurfaces
IconTriangulation
IconSurface Shading
IconSurface Operations
IconVolume
IconGrid Area Volume
IconGrid Volume
IconTIN Volume
IconMerge

Survey

IconSurvey
IconSurvey

Survey Menu

Swap Diagonal

- T -

Tailings

Tailings Deposition

Tailings Deposition Features

Tailings deposition modelling

Tailings redistribution

Tailings Surface

Target

Target tonnage

IconTarget/Maximum Tonnage
IconRunning a Deposition Model

Three Dimensional View

TIN Volume

Toe

Toe point

Tonnage

Toolbar

IconData Type Toolbar
IconStrings Toolbar
IconElement Toolbar
IconSurface Model Toolbar
IconDepositionToolbar
IconWizard

Toolbars

Tools

Tools Memu

Translate

Transparency

Triangle

IconAdd
IconDelete Elements
IconRefine Elements

Triangulate

Triangulation

IconSurfaces
IconTriangulation

Two Dimensional View

IconDTM View
IconDTM View - Data Navigation
IconDTM View Lighting
IconDTM View - View Settings
IconDMT View Zoom
IconDTM View Pan
IconResult View - View Settings
IconResult View Zoom
IconResult View Pan

Type

- U -

Uint Scaling

Unit

IconScale Data
IconImperial/Metric Conversion

Unit conversion

Units

Update

Update check

IconUpdate Check
IconHelp

Upstream

Upstream Cyclone Deposition

User Account

User Data

IconUser Data/Account
IconUser Data
IconChange User
IconAdd New User

UTM

IconSet Map (UTM) Projection
IconDefine Map (UTM) Projection

- V -

Value Manager

Value Shading

IconNode Value Shading
IconSurface Options
IconSurface Options

Values

IconNode Values
IconCopy Node Elevations to Values
IconCopy Node Values to Node Elevations

Variable Beach Slope Equation

Variable Slope

Vector

IconVector Slope Editing
IconDeposition Node
IconDeposition Node Data Fields
IconEditing
IconDeposition Path
IconDeposition Path Data Fields
IconDeposition Path Editing
IconDeposition Line
IconDeposition Line Data Fields
IconDeposition Line Editing

Vector Slope

IconVector Slope
IconVector Slope Data Fields

Vector Slopes

Vectors

IconDeposition Sequence/Elevation
IconSet Deposition Sequence
IconManual Deposition

Verify

Video

View

View  Options

View Menu

View Models

View Options

IconDTM View Axes Options
IconDTM View Node Options
IconDTM View Element Options
IconDTM View String Options
IconDTM View Pond Options
IconResult View Axes Options

View Options Dialog

IconDTM View - View Options
IconSurface Shading

View order

View Page

View Settings

Views

IconView Toolbar
IconDTM View - View Settings

Visual Data Navigation

Visual Editing

IconAdd Data
IconInsert Data
IconDelete Data
IconDrag Data

Volume

IconSurface Operations
IconVolume
IconGrid Area Volume
IconTotal Volume

Volume Control

Volume Elevation

Volume Report

Volume Report Dialog

- W -

Window

Window Menu

Wizard

Wizard Toolbar

Wizards

IconEmbankments
IconPond Wizard
IconDeposition Wizard
IconWizards

- Z -

Zoom

IconDMT View Zoom
IconResult View Zoom